<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />

<title>Coimbra - Classificados de Encontros e Convívio</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Mulher procurando Homem Coimbra, Olá sou uma morena bonita, sexy muito meiguinha estilo namoradinha, faço massagen relaxante e erótica, oral divinal sexo..." />
<meta name="keywords" content="Mulher procurando Homem, Coimbra, Mulher procurando Homem Coimbra, Coimbra, Mulher procurando Homem Coimbra, Mulher procurando Homem Coimbra Coimbra, Coimbra Coimbra" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Expires" content="Fri, Jan 01 1970 00:00:00 GMT" />
<style type="text/css">button,input.submit,#btn_subscribe,.searchPaginationSelected,.tag-link.active,.searchbutton,.flashmessage-warning,.flashmessage-info, .flashmessage-ok,.ui-slider-handle,.qq-upload-button,.edit-link:hover,.del-link:hover,#select-country__wrap .dropdown-wrapper,.btn-blue:hover,.lang-list__ul,.submit-search,.item__cat,.about-item__ico-wrp span,.item-inline__cat,.btn-pink,.item-tab-control a.active,.item-tab-control a:hover,.sort-btn.active {background-color:#7c4d9d!important;}a:hover,.item__favourites,.btn2,.breadcrumb a,.load-img-item span a,.profile-demo a,.options-form a,.modal a,.publish a{color:#7c4d9d!important;}.lang-list__ul,.item-tab-control a.active,.item-tab-control a:hover,.flashmessage-warning,..edit-link:hover,.del-link:hover,.sort-btn.active {border-color:#7c4d9d!important;}@media only screen and (max-width: 999px) {nav ul {border-color:#7c4d9d!important;background-color:#7c4d9d!important;}}button:hover,input.submit:hover,.submit-search:hover,.qq-upload-button:hover,.ui-slider-handle:hover,#btn_subscribe:hover,.searchbutton:hover ,nav ul a:hover,.btn-blue,.lang-list__ul a:hover,.item__cat:hover,.about-item__ico-wrp:hover span,.item-inline__cat:hover,.btn-pink:hover{background-color: #008dd5!important;}.btn-publish{background-color: #7c4d9d!important;}.btn-publish:hover{background-color: #008dd5!important;}</style><link rel="stylesheet" href="https://www.ptconvivio.com/oc-content/themes/violet/css/materialdesignicons.min.css">
<link rel="stylesheet" href="https://www.ptconvivio.com/oc-content/themes/violet/css/select2.css">
<link rel="stylesheet" href="https://www.ptconvivio.com/oc-content/themes/violet/css/owl.carousel.css">
<link rel="stylesheet" href="https://www.ptconvivio.com/oc-content/themes/violet/css/swiper.min.css">
<link rel="stylesheet" href="https://www.ptconvivio.com/oc-content/themes/violet/css/photoswipe.css">
<link rel="stylesheet" href="https://www.ptconvivio.com/oc-content/themes/violet/css/main.css">




<meta name="generator" content="Osclass 3.8.0" /><style type="text/css">#colorized,.colorized{background:#ffe5a8!important;}</style>        
        <!-- Twitter Card -->
        <meta name="twitter:card" content="summary_large_image"></meta>
                
        
                <!-- Common Open Graph metas -->
        <meta property="og:url" content="" />
        <meta property="og:title" content="Coimbra - Classificados de Encontros e Convívio"/>
        <meta property="og:description" content="Mulher procurando Homem Coimbra, Olá sou uma morena bonita, sexy muito meiguinha estilo namoradinha, faço massagen relaxante e erótica, oral divinal sexo..."/>
                
        <link rel="stylesheet" href="https://www.ptconvivio.com/oc-content/plugins/zo_eupago_payments/assets/css/main.css?v=1005"><link rel="stylesheet" type="text/css" href="https://www.ptconvivio.com/oc-content/plugins/zo_checkbox_group/assets/css/main.css" />    <div class="wish_left" title="Watch your wishlist">
        <a href="https://www.ptconvivio.com/wishlist_list">
            <div class="count">
                <span class="wishCounter">0</span>
            </div>
        </a>    
    </div>
        <style type="text/css">
                .wish_left {
                left:0px;
                border-top-right-radius:4px;
                border-bottom-right-radius:4px;
            }
        </style>
    <style type="text/css">button,input.submit,#btn_subscribe,.searchPaginationSelected,.tag-link.active,.searchbutton,.flashmessage-warning,.flashmessage-info, .flashmessage-ok,.ui-slider-handle,.qq-upload-button,.edit-link:hover,.del-link:hover,#select-country__wrap .dropdown-wrapper,.btn-blue:hover,.lang-list__ul,.submit-search,.item__cat,.about-item__ico-wrp span,.item-inline__cat,.btn-pink,.item-tab-control a.active,.item-tab-control a:hover,.sort-btn.active {background-color:#7c4d9d!important;}a:hover,.item__favourites,.btn2,.breadcrumb a,.load-img-item span a,.profile-demo a,.options-form a,.modal a,.publish a{color:#7c4d9d!important;}.lang-list__ul,.item-tab-control a.active,.item-tab-control a:hover,.flashmessage-warning,..edit-link:hover,.del-link:hover,.sort-btn.active {border-color:#7c4d9d!important;}@media only screen and (max-width: 999px) {nav ul {border-color:#7c4d9d!important;background-color:#7c4d9d!important;}}button:hover,input.submit:hover,.submit-search:hover,.qq-upload-button:hover,.ui-slider-handle:hover,#btn_subscribe:hover,.searchbutton:hover ,nav ul a:hover,.btn-blue,.lang-list__ul a:hover,.item__cat:hover,.about-item__ico-wrp:hover span,.item-inline__cat:hover,.btn-pink:hover{background-color: #008dd5!important;}.btn-publish{background-color: #7c4d9d!important;}.btn-publish:hover{background-color: #008dd5!important;}</style>            <script>var advcaptcha_refresh_url = 'https://www.ptconvivio.com/index.php?page=ajax&action=runhook&hook=advcaptcha_refresh&';</script>
        <link href="https://www.ptconvivio.com/oc-content/plugins/whatsapp_chat/css/whatsapp_chat.css" rel="stylesheet" type="text/css" />
<link href="https://www.ptconvivio.com/oc-content/plugins/whatsapp_share/css/whatsapp_share.css" rel="stylesheet" type="text/css" />
<link href="https://www.ptconvivio.com/oc-content/plugins/wishlist/css/wish.css" rel="stylesheet" type="text/css" />
<link href="https://www.ptconvivio.com/oc-content/plugins/wishlist/css/small.css" rel="stylesheet" type="text/css" />
<link href="https://www.ptconvivio.com/oc-content/plugins/zo_adposts/assets/web/main.css?v=1006" rel="stylesheet" type="text/css" />
<link href="https://www.ptconvivio.com/oc-content/plugins/zo_userreview/assets/web/main.css?v=1041" rel="stylesheet" type="text/css" />
<link href="https://www.ptconvivio.com/oc-content/plugins/zo_photoverification/assets/web/main.css?v=1020" rel="stylesheet" type="text/css" />
<link href="https://www.ptconvivio.com/oc-content/plugins/zo_videoembed/assets/web/plyr.css?v=1000" rel="stylesheet" type="text/css" />
<link href="https://www.ptconvivio.com/oc-content/plugins/zo_advancedcaptcha/assets/web/css/main.css" rel="stylesheet" type="text/css" />
<link href="https://www.ptconvivio.com/oc-content/plugins/ultimatePayments/css/ultimate.css" rel="stylesheet" type="text/css" />
<link href="https://www.ptconvivio.com/oc-content/plugins/./uMessages/assets/css/materialdesignicons.min.css" rel="stylesheet" type="text/css" />
<link href="https://www.ptconvivio.com/oc-content/plugins/./uMessages/assets/css/widgets.css" rel="stylesheet" type="text/css" />
<link href="https://www.ptconvivio.com/oc-content/plugins/eighteen/css/eig.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://www.ptconvivio.com/oc-content/themes/violet/js/jquery.min.js"></script>
<script type="text/javascript" src="https://www.ptconvivio.com/oc-content/plugins/ultimatePayments/js/ultimate.js"></script>
<script type="text/javascript" src="https://use.fontawesome.com/af830f475b.js"></script>
<script type="text/javascript" src="https://www.ptconvivio.com/oc-content/plugins/zo_userreview/assets/web/main.js?v=1004"></script>
<script type="text/javascript" src="https://www.ptconvivio.com/oc-content/plugins/zo_videoembed/assets/web/plyr.js"></script>
<script type="text/javascript" src="https://www.ptconvivio.com/oc-content/plugins/zo_advancedcaptcha/assets/web/js/main.js"></script>
<script type="text/javascript" src="https://www.ptconvivio.com/oc-content/themes/violet/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://www.ptconvivio.com/oc-content/themes/violet/js/jquery.ui.touch-punch.min.js"></script>
<script type="text/javascript" src="https://www.ptconvivio.com/oc-content/themes/violet/js/select2.min.js"></script>
<script type="text/javascript" src="https://www.ptconvivio.com/oc-content/themes/violet/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://www.ptconvivio.com/oc-content/themes/violet/js/main.js"></script>
<script type="text/javascript" src="https://www.ptconvivio.com/oc-content/themes/violet/js/date.js"></script>
<script type="text/javascript" src="https://www.ptconvivio.com/oc-content/themes/violet/js/jquery.validate.min.js"></script>
<script type="text/javascript" src="https://www.ptconvivio.com/oc-content/plugins/./uMessages/assets/js/widgets.js"></script>
        <script type="text/javascript">

            $.datepicker.regional['custom'] = { // Default regional settings
		closeText: 'Done', // Display text for close link
		prevText: 'Prev', // Display text for previous month link
		nextText: 'Next', // Display text for next month link
		currentText: 'Today', // Display text for current month link
		monthNames: ['Janeiro','Fevereiro','Março','Abril','Maio','Junho','Julho','Agosto','Setembro','Outubro','Novembro','Dezembro'], // Names of months for drop-down and formatting
		monthNamesShort: ['Jan', 'Fev', 'Mar', 'Abr', 'Maio', 'Jun', 'Jul', 'Ago', 'Set', 'Out', 'Nov', 'Dez'], // For formatting
		dayNames: ['Domingo', 'Segunda', 'Terça', 'Quarta', 'Quinta', 'Sexta', 'Sábado'], // For formatting
		dayNamesShort: ['Dom', 'Seg', 'Ter', 'Qua', 'Qui', 'Sex', 'Sáb'], // For formatting
		dayNamesMin: ['Su','Mo','Tu','We','Th','Fr','Sa'], // Column headings for days starting at Sunday
		weekHeader: 'Wk', // Column header for week of the year
		dateFormat: 'dd/mm/yy', // See format options on parseDate
		firstDay: 0, // The first day of the week, Sun = 0, Mon = 1, ...
		isRTL: false, // True if right-to-left language, false if left-to-right
		showMonthAfterYear: false, // True if the year select precedes month, false for month then year
		yearSuffix: '' // Additional text to append to the year in the month headers
            };
        </script>
                        <meta name="robots" content="index, follow" />
        <meta name="googlebot" content="index, follow" />
    </head>
<body>
<!-- container -->
<div class="wrapper">
        <div class="wrapper-in">
            <header class="header-page header-page--ins">
                <div class="top-bar">
                    <div class="container">
                        <div class="top-bar__logo-wrp">
                            <a href="https://www.ptconvivio.com/">Classificados de Encontros e Convívio</a>
                        </div>
                        <nav>
                            <ul class="upcase">
                                <li><a href="https://www.ptconvivio.com/"><strong>Home</strong></a></li>
                                                                <li><a href="https://www.ptconvivio.com/reviews/all-reviews/"><strong>Avaliações</strong></a></li>
                                                                <li><a href="https://www.ptconvivio.com/contact"><strong>Contato</strong></a></li>
																									
                                <li><a href="https://www.ptconvivio.com/user/login" data-fancybox="modal2" data-src="#insign"><strong>Entrar</strong></a></li>
								                                <li><a href="https://www.ptconvivio.com/user/register"><strong>Novo registo</strong></a></li>
								  	 	                             </ul>
                            <div class="mobile-menu-trigger">
                                <i></i>
                                <i></i>
                                <i></i>
                            </div>
                            <form class="nocsrf short-search-form" action="https://www.ptconvivio.com/index.php" method="post" >
							    <input type="hidden" name="page" value="search"/>
                                <input type="text" name="sPattern" placeholder="Massagem, Convívio, Acompanhante" class="input-search" id="search-example">
                                <input type="submit" value="" class="submit-search">
                            </form>
                        </nav>
                        <div class="top-bar__action">
                            <a href="/" class="short-search-trigger"><i class="search-black-ico"></i></a>
				 
				 <a href="https://www.ptconvivio.com/item/new" class="btn-publish upcase"><strong>Publicar o seu anúncio</strong></a>
				 				</div></div></div>
			<!--/.  Menu -->
			        			                <div class="h-block h-block-paralax" style="background:url(https://www.ptconvivio.com/oc-content/themes/violet/img/search/ptconvivio-bk.jpg) ; center top;">
                    <div class="container">
                        <h1>Coimbra</h1>
                    </div>
                </div>
												                                </header>
<div class="container">
		<ul class="breadcrumb">
<li class="first-child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="https://www.ptconvivio.com/" itemprop="url"><span itemprop="title">Classificados de Encontros e Convívio</span></a></li>

<li class="last-child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" > &raquo; <span itemprop="title">Coimbra</span></li>
</ul>
    <div class="forcemessages-inline">
            </div>
<div class="col-wrp">
                    <aside class="col-left">
                        <!-- Module Search -->
                        <a href="/" class="btn-pink btn-full-width btn-show-filter mobile-show upcase" data-back-text="Fechar filtros">Filtros</a>
    <form action="https://www.ptconvivio.com/index.php" method="get" onsubmit="return doSearch()" class="l-search nocsrf" id="searchformblock" role="form" >
        <input type="hidden" name="page" value="search" />
        <input type="hidden" name="sOrder" value="dt_pub_date" />
        <input type="hidden" name="iOrderType" value="desc" />

        		<input type="hidden" name="sCompany" value="">
		<input type="hidden" id="sRegion" name="sRegion" value="" />
			<div class="inp-group">
                                <h4 class="inp-group__title">Sua Pesquisa</h4>
                                <div class="input-search-wrp">
                                    <input type="text" class="input" name="sPattern" id="query" placeholder="Massagem, Convívio, Acompanhante" value="">
                                </div>
                            </div>
            <div class="inp-group">
			<h4 class="inp-group__title">Categoria</h4>
							<select name="sCategory" id="sCategory" data-placeholder="Categoria..."><option value="">None</option><option value="122">Mulheres</option><option value="123">&nbsp;&nbsp;Mulher procurando Homem</option><option value="124">&nbsp;&nbsp;Mulher procurando Mulher </option><option value="125">&nbsp;&nbsp;Mulher procurando Casal</option><option value="121">Homens</option><option value="126">&nbsp;&nbsp;Homem procurando Mulher </option><option value="127">&nbsp;&nbsp;Homem procurando Homem</option><option value="128">&nbsp;&nbsp;Homem procurando Casal</option><option value="150">&nbsp;&nbsp;Homem procurando Transexual</option><option value="129">Casais</option><option value="130">&nbsp;&nbsp;Casal procurando Casal</option><option value="131">&nbsp;&nbsp;Casal procurando Mulher</option><option value="132">&nbsp;&nbsp;Casal procurando Homem</option><option value="133">Transexuais</option><option value="134">&nbsp;&nbsp;Transexual procurando Homem</option><option value="135">&nbsp;&nbsp;Transexual procurando Mulher</option><option value="136">&nbsp;&nbsp;Transexual procurando Casal</option><option value="137">BDSM & Bondage</option><option value="138">&nbsp;&nbsp;Dominação - Submissão</option><option value="139">&nbsp;&nbsp;Sadismo - Masoquismo</option><option value="140">&nbsp;&nbsp;Outros Fetiches</option><option value="141">Outros</option><option value="143">&nbsp;&nbsp;Arrendamento de Quartos e Apartamentos</option><option value="147">&nbsp;&nbsp;Amizade</option><option value="144">&nbsp;&nbsp;Emprego e Castings</option><option value="145">&nbsp;&nbsp;Massagens</option><option value="146">&nbsp;&nbsp;Sexo Virtual</option><option value="148">&nbsp;&nbsp;Swing</option><option value="142">&nbsp;&nbsp;Travestis</option><option value="149">&nbsp;&nbsp;Fantasias</option></select>            </div>
		                						 <div class="inp-group">
                                <h4 class="inp-group__title">Cidade</h4>
                                <label>
				<input type="text" class="input" id="sCity" name="sCity" placeholder="Uma cidade" value="">
                 </label>
                            </div>
			            		<div class="inp-group">
		<div class="range">
    <h4 class="inp-group__title">Idade</h4>
    <div class="razd"></div>
    <div class="age_slider"></div>
    <div class="slider-bottom">
        <input type="text" id="ageMin" class="input input2" name="ageMin" placeholder="Min" value="">
        <input type="text" id="ageMax" class="input input3" name="ageMax" placeholder="Max" value="">
    </div>
</div>
<script>
    $(document).ready(function() {
        if($('.age_slider').length) {
            $( ".age_slider" ).slider({
                range: true,
                min: 18,
                max: 75,
                values: [ 18, 75 ],
                slide: function( event, ui ) {
                    $( "#ageMin" ).val( ui.values[ 0 ] );
                    $( "#ageMax" ).val( ui.values[ 1 ] );
                }
            });
            $('#ageMin, #ageMax').change(function() {
                $('#slider').slider('values', [parseInt($('#ageMin').val()), parseInt($('#ageMax').val())]);
            });
        }
    });
</script>
<script>
function remove_duplicates(arr) {
    var seen = {};
    var ret_arr = [];
    for (var i = 0; i < arr.length; i++) {
        if (!(arr[i] in seen)) {
            ret_arr.push(arr[i]);
            seen[arr[i]] = true;
        }
    }
    return ret_arr;

}
</script>
<br>



							</div>
														<div class="inp-group">
                                <h4 class="inp-group__title">Mostrar só o</h4>
                                <div class="checkbox-wrp">
									<input type="checkbox" name="bPic" id="withPicture" value="1"  />
                                    <label for="withPicture">
                                        <span>com fotos</span>
                                    </label>
                                </div>
                            </div>
							            <button type="submit" class="btn-full-width searchbutton upcase">Procurar</button>
    </form>
		<script type="text/javascript">
                $(function() {
                    function log( message ) {
                        $( "<div/>" ).text( message ).prependTo( "#log" );
                        $( "#log" ).attr( "scrollTop", 0 );
                    }

                    $( "#sCity" ).autocomplete({
                        source: "https://www.ptconvivio.com/index.php?page=ajax&action=location",
                        minLength: 2,
                        select: function( event, ui ) {
                            $("#sRegion").attr("value", ui.item.region);
                            log( ui.item ?
                                "Selecionado: " + ui.item.value + " aka " + ui.item.id :
                                "Nada selecionado, a entrada foi " + this.value );
                        }
                    });
                });

                function checkEmptyCategories() {
                    var n = $("input[id*=cat]:checked").length;
                    if(n>0) {
                        return true;
                    } else {
                        return false;
                    }
                }
            </script>											<!-- Alert -->
<a href="/" class="btn-pink btn-full-width btn-show-subscribe mobile-show upcase" data-back2-text="Close subscription">Inscrição</a>
                        <div class="subscription">
 <script type="text/javascript">
$(document).ready(function(){
    $("#btn_subscribe").click(function(){
        $.post('https://www.ptconvivio.com/index.php', {email:$("#alert_email").val(), userid:$("#alert_userId").val(), alert:$("#alert").val(), page:"ajax", action:"alerts"}, 
            function(data){
                if(data==1) { alert('Você subscreveu com sucesso o alerta'); }
                else if(data==-1) { alert('Endereço de E-mail Inválido'); }
                else { alert('Houve um problema com o alerta');
                };
        });
        return false;
    });

    var sQuery = 'Introduza o seu e-mail';

    if($('input[name=alert_email]').val() == sQuery) {
        $('input[name=alert_email]').css('color', 'gray');
    }
    $('input[name=alert_email]').click(function(){
        if($('input[name=alert_email]').val() == sQuery) {
            $('input[name=alert_email]').val('');
            $('input[name=alert_email]').css('color', '');
        }
    });
    $('input[name=alert_email]').blur(function(){
        if($('input[name=alert_email]').val() == '') {
            $('input[name=alert_email]').val(sQuery);
            $('input[name=alert_email]').css('color', 'gray');
        }
    });
    $('input[name=alert_email]').keypress(function(){
        $('input[name=alert_email]').css('background','');
    })
});
</script>
<div class="subscribe">
        <div class="row center">
            <h4 class="subsribe__title text-center">Inscrever-se para esta pesquisa</h4>
            <p class="subscribe__info text-center"></p>
                <form action="https://www.ptconvivio.com/index.php" method="post" name="sub_alert" id="sub_alert" class="subscribe__form"><input type='hidden' name='CSRFName' value='CSRF151053532_292518268' />
        <input type='hidden' name='CSRFToken' value='adc1d725ac1e956f04957630e5cba5b28370adaf59ff8fb4289f7df37a091dd36c669ef2110c3c72cfb938ab2770909ec385b5f19bd819348f33ec4765cc2e43' />
                    <div class="form-block form-group">
                        <input id="page" type="hidden" name="page" value="search" />                        <input id="alert" type="hidden" name="alert" value="MmtaSmpBOTE5YnByYkdKNgrXEenEPR9WA914pBOCuXN4DhHju5g9pHx13MCJRy0nLQ7a6UbPE2cFzaJgRjc+khfAFLZZ3rCDMo/4c+m3mmbUp28LA2pkb318nNNTM+hN+JDtDFae5rQ2DWBy4tmynpqoXlKxQEk+bdQgxDlLEfn94vjLD+VJk3pa5oFMVvMvVGbiA+8kahNyJczjH9RivJqperc4WkYr7PNzWrsW00GEP1UAz+O22gRHIN3cGXmjzHMKaFd2h6uaKLL2BM0v1Ci8bTmiHYtHJsLI0t/kbZ/5Yxxk2Uxh3xSvmVeGRAcaKbB0LCOtJCf6yznergE9onrslebJb2llyzr37ZNnIv50aHS7WaKrjgu4T8cCCGGw/Yiza29tcX8XaF7PYvH2BW9qq6sewhB+6ESG9IVh/3bh8bivc3aeqwDuZdg/4hOxWmYcPyUvikn7Z5E7xGqe9WN9qIvIOpE/lyEGU7LBKd/jZvpfb+eNj0SrKrrbacC9MWipyVzQbhwW+u6FNnOfBI5kby23cB5RZLXaJvcIHemo" />
                                                    <input id="alert_userId" type="hidden" name="alert_userId" value="0" />                            <input id="alert_email" type="text" name="alert_email" value="Introduza o seu e-mail" />                            <button type="submit" id="btn_subscribe" class="btn btn-primary">Subscrever!</button>

                                            </div>
                </form>
        </div>
</div>
                        </div>
							</aside>
<div class="col-main">
                        <div class="tags">
								 	                    	                        </div>
                        <div class="sort-wrp">
                            <div class="sort-type">
                                <a href="#" class="sort-btn all active">Todos</a>
                                <a href="#" class="sort-btn individual ">Indivíduo</a>
                                <a href="#" class="sort-btn company ">Empresas</a>
                                <select name="forma" onchange="location = this.value;">
			                                                            				  <option selected value="https://www.ptconvivio.com/search/region,781825/sOrder,dt_pub_date/iOrderType,desc">Listado recentemente</option>
                                               </select>
                            </div>
                            <div class="sort-view">
                                <div class="change-view">
                                    <a href="https://www.ptconvivio.com/search/region,781825/sShowAs,gallery" class="change-view__table active"></a>
                                    <a href="https://www.ptconvivio.com/search/region,781825/sShowAs,list" class="change-view__inline "></a>
                                </div>
                            </div>
                        </div>
						
                                        <div class="ads">
	<div class="container">
                        <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#252e39"
    },
    "button": {
      "background": "#14a7d0"
    }
  },
  "theme": "classic",
  "position": "top",
  "static": true,
  "content": {
    "message": "Ao continuar a navegar está a concordar com a utilização de cookies neste site. Para mais informações, consulte a nossa Política de Cookies e Proteção de Dados Pessoais.",
    "dismiss": "Aceitar",
    "link": "Saber mais",
    "href": "/politica-de-privacidade-p26"
  }
})});
</script>                    </div></div>
                    <div class="board-list board-list--ins">
                            <div class="list-item">
                        <div class="list-item__table">
    <div class="list">
                           <div class="item-wrp">
               <div class="item normal">
                                        <div class="item-cust-icons-container">
                        <a href="tel:962887274" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/phone-32.png">
                        </a>
                        <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/kailane-20-aninhos-de-pura-beleza-e-seducao_i2012#dismap" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/marker-32.png">
                        </a>
                                <div id="only" class="item-w wishItem addToWish item__cat item-cust-icon">
            <span id="add_wishlist_button" class="2012" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/heart-32.png)"></span>
        </div>
                                <a href="https://api.whatsapp.com/send?phone=34962887274&text=Ol%C3%A1%2C%20eu%20vi%20o%20seu%20an%C3%BAncio%20no%20ptconvivio.com  https%3A%2F%2Fwww.ptconvivio.com%2Fmulheres%2Fmulher-procurando-homem%2Fkailane-20-aninhos-de-pura-beleza-e-seducao_i2012%3Futm_source%3DWhatsApp%26utm_medium%3DIM%26utm_campaign%3Dwhatsapp-chat-button-normal " class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/whatsapp-32.png">
                        </a>
                    </div>
                                                                                                    <a class="item__photo photo-loop" title="" style="background-image: url(https://www.ptconvivio.com/oc-content/uploads/20/4907_preview.jpg)" data-image-list="https://www.ptconvivio.com/oc-content/uploads/20/4907_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/20/4908_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/20/4909_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/20/4910_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/20/4911_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/20/4912_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/20/4913_preview.jpg" data-image-key="0"></a>
                                                                                    <div class="item__ins normal">
                        <div class="item__middle-desc">
                                                        <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/kailane-20-aninhos-de-pura-beleza-e-seducao_i2012" class="item__cat">
                                <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/122.png">
                            </a>
                                                        <div class="item__middle-desc-flex">
                                <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/kailane-20-aninhos-de-pura-beleza-e-seducao_i2012" class="item__cat tool" data-tip="Brasil" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                                    <img src="https://www.ptconvivio.com/oc-content/uploads/flags/brasil.png" style="width: 54px; height: 54px;">
                                </a>
                                <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/kailane-20-aninhos-de-pura-beleza-e-seducao_i2012" class="item__title">❤KAILANE 20 ANINHOS DE PURA BELEZA E SEDUÇÃO ❤...</a>
                            </div>
                            <div class="item__text">
                                <div>Olá sou uma morena bonita, sexy muito meiguinha estilo namoradinha, faço massagen relaxante e erótica, oral divinal sexo escaldante sou completinha. Vou te levar a loucura de tanto prazer!!! Estou em apt. Privado e discreto. Vem gemer de prazer!!! Atendo homens, mulheres e casais</div>
                            </div>
                        </div>
                        <strong class="item__price">Portugal, Coimbra, Coimbra</strong>
                        <strong class="item__price item__category">Mulher procurando Homem</strong>
                    </div>
                </div>
			</div>
			                   <div class="item-wrp">
               <div class="item normal">
                                        <div class="item-cust-icons-container">
                        <a href="tel:920265515" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/phone-32.png">
                        </a>
                        <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/novinha-meiga-%ef%b8%8f920265515%ef%b8%8f_i1888#dismap" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/marker-32.png">
                        </a>
                                <div id="only" class="item-w wishItem addToWish item__cat item-cust-icon">
            <span id="add_wishlist_button" class="1888" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/heart-32.png)"></span>
        </div>
                                <a href="https://api.whatsapp.com/send?phone=34920265515&text=Ol%C3%A1%2C%20eu%20vi%20o%20seu%20an%C3%BAncio%20no%20ptconvivio.com  https%3A%2F%2Fwww.ptconvivio.com%2Fmulheres%2Fmulher-procurando-homem%2Fnovinha-meiga-%25ef%25b8%258f920265515%25ef%25b8%258f_i1888%3Futm_source%3DWhatsApp%26utm_medium%3DIM%26utm_campaign%3Dwhatsapp-chat-button-normal " class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/whatsapp-32.png">
                        </a>
                    </div>
                                                                                                    <a class="item__photo photo-loop" title="" style="background-image: url(https://www.ptconvivio.com/oc-content/uploads/18/4470_preview.jpg)" data-image-list="https://www.ptconvivio.com/oc-content/uploads/18/4470_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/18/4471_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/18/4472_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/18/4473_preview.jpg" data-image-key="0"></a>
                                                                                    <div class="item__ins normal">
                        <div class="item__middle-desc">
                                                        <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/novinha-meiga-%ef%b8%8f920265515%ef%b8%8f_i1888" class="item__cat">
                                <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/122.png">
                            </a>
                                                        <div class="item__middle-desc-flex">
                                <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/novinha-meiga-%ef%b8%8f920265515%ef%b8%8f_i1888" class="item__cat tool" data-tip="Brasil" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                                    <img src="https://www.ptconvivio.com/oc-content/uploads/flags/brasil.png" style="width: 54px; height: 54px;">
                                </a>
                                <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/novinha-meiga-%ef%b8%8f920265515%ef%b8%8f_i1888" class="item__title">Novinha meiga ❤️920265515❤️...</a>
                            </div>
                            <div class="item__text">
                                <div>Menina meiga simpática 19aninhos oral vaginal minete massagens coninha raspadinha não vais se arrepender morena baixa magra a sua disposição pra satisfazer seus desejos</div>
                            </div>
                        </div>
                        <strong class="item__price">Portugal, Coimbra, Figueira da Foz</strong>
                        <strong class="item__price item__category">Mulher procurando Homem</strong>
                    </div>
                </div>
			</div>
			<div class="item-wrp adpost-modal-trigger" data-modal="modal1">
    <div class="item">
        <a class="item__photo" style="background-image: url(https://www.ptconvivio.com/img/1a.jpg)" data-more-images="https://www.ptconvivio.com/img/1a.jpg"></a>
        <div class="item__ins" id="normal">
            <div class="item__middle-desc">
                <div class="item__cat"><img src="https://www.ptconvivio.com/oc-content/themes/violet/img/122.png"></div>
                <div class="item__middle-desc-flex">
                    <div class="item__cat tool" data-tip="" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                        <img src="https://www.ptconvivio.com/oc-content/uploads/flags/portugal.png" style="width: 54px; height: 54px;">
                    </div>
                    <div class="item__title">Procuro homem para Encontros Íntimos</div>
                </div>
                <div class="item__text">
                    <div>Sou uma mulher casada e quero uma homem de preferência casado que me dê prazer. Estou farta de homens como o meu marido que apenas querem ver futebol e beber uma cervejas Tenho 43 anos e ainda tenho muito para dar no que respeita a sexo. Quero homens testudos e que saibam foder e dar prazer a uma mulher!</div>
                </div>
            </div>
            <strong class="item__price">Portugal</strong>
        </div>
    </div>
</div>

<div id="modal1" class="adpost-modal">
  <div class="adpost-modal-content">
    <span class="adpost-modal-close">&times;</span>
    <p> 
<script type="text/javascript" src="https://f.free-datings.com/tool-register-form/r?site_id=1034023&fb=0&type=r&tracker=ptconvivio-search"></script>
</p>
  </div>
</div>                   <div class="item-wrp">
               <div class="item normal">
                                        <div class="item-cust-icons-container">
                        <a href="tel:930529142" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/phone-32.png">
                        </a>
                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/relacionamento-anonimo_i1836#dismap" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/marker-32.png">
                        </a>
                                <div id="only" class="item-w wishItem addToWish item__cat item-cust-icon">
            <span id="add_wishlist_button" class="1836" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/heart-32.png)"></span>
        </div>
                                <a href="https://api.whatsapp.com/send?phone=34930529142&text=Ol%C3%A1%2C%20eu%20vi%20o%20seu%20an%C3%BAncio%20no%20ptconvivio.com  https%3A%2F%2Fwww.ptconvivio.com%2Fhomens_1%2Fhomem-procurando-mulher%2Frelacionamento-anonimo_i1836%3Futm_source%3DWhatsApp%26utm_medium%3DIM%26utm_campaign%3Dwhatsapp-chat-button-normal " class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/whatsapp-32.png">
                        </a>
                    </div>
                                                                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/relacionamento-anonimo_i1836" class="item__photo" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/no_photo.gif)"></a>
                                                                                    <div class="item__ins normal">
                        <div class="item__middle-desc">
                                                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/relacionamento-anonimo_i1836" class="item__cat">
                                <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/121.png">
                            </a>
                                                        <div class="item__middle-desc-flex">
                                <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/relacionamento-anonimo_i1836" class="item__cat tool" data-tip="Portugal" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                                    <img src="https://www.ptconvivio.com/oc-content/uploads/flags/portugal.png" style="width: 54px; height: 54px;">
                                </a>
                                <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/relacionamento-anonimo_i1836" class="item__title">Relacionamento anónimo...</a>
                            </div>
                            <div class="item__text">
                                <div>Sou casado e procuro uma mulher também casada para relacionado sem compromisso.</div>
                            </div>
                        </div>
                        <strong class="item__price">Portugal, Coimbra, Coimbra</strong>
                        <strong class="item__price item__category">Homem procurando Mulher </strong>
                    </div>
                </div>
			</div>
			                   <div class="item-wrp">
               <div class="item normal">
                                        <div class="item-cust-icons-container">
                        <a href="tel:" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/phone-32.png">
                        </a>
                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/casado-procura-mulher-para-encontros-sem-compromisso-em-coimbra-ou-arredores_i1731#dismap" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/marker-32.png">
                        </a>
                                <div id="only" class="item-w wishItem addToWish item__cat item-cust-icon">
            <span id="add_wishlist_button" class="1731" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/heart-32.png)"></span>
        </div>
                                <a href="#" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/whatsapp-32.png">
                        </a>
                    </div>
                                                                                                    <a class="item__photo photo-loop" title="" style="background-image: url(https://www.ptconvivio.com/oc-content/uploads/17/3931_preview.jpg)" data-image-list="https://www.ptconvivio.com/oc-content/uploads/17/3931_preview.jpg" data-image-key="0"></a>
                                                                                    <div class="item__ins normal">
                        <div class="item__middle-desc">
                                                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/casado-procura-mulher-para-encontros-sem-compromisso-em-coimbra-ou-arredores_i1731" class="item__cat">
                                <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/121.png">
                            </a>
                                                        <div class="item__middle-desc-flex">
                                <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/casado-procura-mulher-para-encontros-sem-compromisso-em-coimbra-ou-arredores_i1731" class="item__cat tool" data-tip="Portugal" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                                    <img src="https://www.ptconvivio.com/oc-content/uploads/flags/portugal.png" style="width: 54px; height: 54px;">
                                </a>
                                <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/casado-procura-mulher-para-encontros-sem-compromisso-em-coimbra-ou-arredores_i1731" class="item__title">Casado Procura Mulher Para Encontros sem Compromisso em Coimbra o...</a>
                            </div>
                            <div class="item__text">
                                <div>Homem casado, procura mulher para encontros sem compromisso em Coimbra ou arredores. Tudo na base da cumplicidade, secretismo inerente ao meu estado Civil. Sou barbeiro de profissão. Tenho 43 anos. Sou bonito, e tenho um corpo cuidado. Sou depilado. Vamos conversar primeiro? O meu mail é público é; ...</div>
                            </div>
                        </div>
                        <strong class="item__price">Portugal, Coimbra, Coimbra</strong>
                        <strong class="item__price item__category">Homem procurando Mulher </strong>
                    </div>
                </div>
			</div>
			                   <div class="item-wrp">
               <div class="item normal">
                                        <div class="item-cust-icons-container">
                        <a href="tel:967775999" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/phone-32.png">
                        </a>
                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/36-anos-procuro-mulher-35-50-anos_i1451#dismap" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/marker-32.png">
                        </a>
                                <div id="only" class="item-w wishItem addToWish item__cat item-cust-icon">
            <span id="add_wishlist_button" class="1451" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/heart-32.png)"></span>
        </div>
                                <a href="https://api.whatsapp.com/send?phone=34967775999&text=Ol%C3%A1%2C%20eu%20vi%20o%20seu%20an%C3%BAncio%20no%20ptconvivio.com  https%3A%2F%2Fwww.ptconvivio.com%2Fhomens_1%2Fhomem-procurando-mulher%2F36-anos-procuro-mulher-35-50-anos_i1451%3Futm_source%3DWhatsApp%26utm_medium%3DIM%26utm_campaign%3Dwhatsapp-chat-button-normal " class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/whatsapp-32.png">
                        </a>
                    </div>
                                                                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/36-anos-procuro-mulher-35-50-anos_i1451" class="item__photo" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/no_photo.gif)"></a>
                                                                                    <div class="item__ins normal">
                        <div class="item__middle-desc">
                                                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/36-anos-procuro-mulher-35-50-anos_i1451" class="item__cat">
                                <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/121.png">
                            </a>
                                                        <div class="item__middle-desc-flex">
                                <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/36-anos-procuro-mulher-35-50-anos_i1451" class="item__cat tool" data-tip="Portugal" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                                    <img src="https://www.ptconvivio.com/oc-content/uploads/flags/portugal.png" style="width: 54px; height: 54px;">
                                </a>
                                <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/36-anos-procuro-mulher-35-50-anos_i1451" class="item__title">36 anos procuro mulher 35-50 anos...</a>
                            </div>
                            <div class="item__text">
                                <div>Procuro mulher para encontro sem compromisso. Mulher desinibida e decidida que queira ser mimada. Troca de prazer. Sem tabus. Não sou comercial. Máximo sigilo. <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="90fafff1ffbee3bef4d0e3f1e0ffbee0e4">[email&#160;protected]</a> (preferência) ou 967775999</div>
                            </div>
                        </div>
                        <strong class="item__price">Portugal, Coimbra</strong>
                        <strong class="item__price item__category">Homem procurando Mulher </strong>
                    </div>
                </div>
			</div>
			                   <div class="item-wrp">
               <div class="item normal">
                                        <div class="item-cust-icons-container">
                        <a href="tel:" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/phone-32.png">
                        </a>
                        <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/amor-com-um-homem-serio-e-responsavel_i1448#dismap" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/marker-32.png">
                        </a>
                                <div id="only" class="item-w wishItem addToWish item__cat item-cust-icon">
            <span id="add_wishlist_button" class="1448" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/heart-32.png)"></span>
        </div>
                                <a href="#" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/whatsapp-32.png">
                        </a>
                    </div>
                                                                                                    <a class="item__photo photo-loop" title="" style="background-image: url(https://www.ptconvivio.com/oc-content/uploads/14/3137_preview.jpg)" data-image-list="https://www.ptconvivio.com/oc-content/uploads/14/3137_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3138_preview.jpg" data-image-key="0"></a>
                                                                                    <div class="item__ins normal">
                        <div class="item__middle-desc">
                                                        <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/amor-com-um-homem-serio-e-responsavel_i1448" class="item__cat">
                                <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/122.png">
                            </a>
                                                        <div class="item__middle-desc-flex">
                                <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/amor-com-um-homem-serio-e-responsavel_i1448" class="item__cat tool" data-tip="Camerún" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                                    <img src="https://www.ptconvivio.com/oc-content/uploads/flags/camerún.png" style="width: 54px; height: 54px;">
                                </a>
                                <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/amor-com-um-homem-serio-e-responsavel_i1448" class="item__title">Amor com um homem sério e responsável...</a>
                            </div>
                            <div class="item__text">
                                <div>Olá eu estou procurando um relacionamento de Amor sério que levará ao casamento. Eu quero um homem com quem construir uma nova relação amorosa que durará para sempre. Por isso, se você está interessado e você é sério, em seguida, entre em contato comigo para que possamos organizar a nossa reunião e ...</div>
                            </div>
                        </div>
                        <strong class="item__price">Portugal, Coimbra, Coimbra</strong>
                        <strong class="item__price item__category">Mulher procurando Homem</strong>
                    </div>
                </div>
			</div>
			                   <div class="item-wrp">
               <div class="item normal">
                                        <div class="item-cust-icons-container">
                        <a href="tel:960359792" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/phone-32.png">
                        </a>
                        <a href="https://www.ptconvivio.com/casais/casal-procurando-homem/casal-adora-sexo_i1430#dismap" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/marker-32.png">
                        </a>
                                <div id="only" class="item-w wishItem addToWish item__cat item-cust-icon">
            <span id="add_wishlist_button" class="1430" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/heart-32.png)"></span>
        </div>
                                <a href="https://api.whatsapp.com/send?phone=34960359792&text=Ol%C3%A1%2C%20eu%20vi%20o%20seu%20an%C3%BAncio%20no%20ptconvivio.com  https%3A%2F%2Fwww.ptconvivio.com%2Fcasais%2Fcasal-procurando-homem%2Fcasal-adora-sexo_i1430%3Futm_source%3DWhatsApp%26utm_medium%3DIM%26utm_campaign%3Dwhatsapp-chat-button-normal " class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/whatsapp-32.png">
                        </a>
                    </div>
                                                                                                    <a class="item__photo photo-loop" title="" style="background-image: url(https://www.ptconvivio.com/oc-content/uploads/14/3087_preview.jpg)" data-image-list="https://www.ptconvivio.com/oc-content/uploads/14/3087_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3088_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3089_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3090_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3091_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3092_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3093_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3094_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3095_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3096_preview.jpg" data-image-key="0"></a>
                                                                                    <div class="item__ins normal">
                        <div class="item__middle-desc">
                                                        <a href="https://www.ptconvivio.com/casais/casal-procurando-homem/casal-adora-sexo_i1430" class="item__cat">
                                <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/129.png">
                            </a>
                                                        <div class="item__middle-desc-flex">
                                <a href="https://www.ptconvivio.com/casais/casal-procurando-homem/casal-adora-sexo_i1430" class="item__cat tool" data-tip="Portugal" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                                    <img src="https://www.ptconvivio.com/oc-content/uploads/flags/portugal.png" style="width: 54px; height: 54px;">
                                </a>
                                <a href="https://www.ptconvivio.com/casais/casal-procurando-homem/casal-adora-sexo_i1430" class="item__title">Casal adora sexo...</a>
                            </div>
                            <div class="item__text">
                                <div>Somos um casal que adora todo tipo de sexo Ela tem seios xxl e lábios vaginais grossos e vagina gulosa e anal apertadinho e fazemos oral gostoso atendemos nas calmas e sem pressas com muito erotismo e sem tabus Ela atende em langery sexy e meias de ligas Realizamos as vossas fantasias Atendemos em c...</div>
                            </div>
                        </div>
                        <strong class="item__price">Portugal, Coimbra, Figueira da Foz</strong>
                        <strong class="item__price item__category">Casal procurando Homem</strong>
                    </div>
                </div>
			</div>
			                   <div class="item-wrp">
               <div class="item normal">
                                        <div class="item-cust-icons-container">
                        <a href="tel:926166072" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/phone-32.png">
                        </a>
                        <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/gostosa-carente_i1429#dismap" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/marker-32.png">
                        </a>
                                <div id="only" class="item-w wishItem addToWish item__cat item-cust-icon">
            <span id="add_wishlist_button" class="1429" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/heart-32.png)"></span>
        </div>
                                <a href="https://api.whatsapp.com/send?phone=34926166072&text=Ol%C3%A1%2C%20eu%20vi%20o%20seu%20an%C3%BAncio%20no%20ptconvivio.com  https%3A%2F%2Fwww.ptconvivio.com%2Fmulheres%2Fmulher-procurando-homem%2Fgostosa-carente_i1429%3Futm_source%3DWhatsApp%26utm_medium%3DIM%26utm_campaign%3Dwhatsapp-chat-button-normal " class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/whatsapp-32.png">
                        </a>
                    </div>
                                                                                                    <a class="item__photo photo-loop" title="" style="background-image: url(https://www.ptconvivio.com/oc-content/uploads/14/3078_preview.jpg)" data-image-list="https://www.ptconvivio.com/oc-content/uploads/14/3078_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3079_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3080_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3081_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3082_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3083_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3084_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3085_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/14/3086_preview.jpg" data-image-key="0"></a>
                                                                                    <div class="item__ins normal">
                        <div class="item__middle-desc">
                                                        <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/gostosa-carente_i1429" class="item__cat">
                                <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/122.png">
                            </a>
                                                        <div class="item__middle-desc-flex">
                                <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/gostosa-carente_i1429" class="item__cat tool" data-tip="Portugal" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                                    <img src="https://www.ptconvivio.com/oc-content/uploads/flags/portugal.png" style="width: 54px; height: 54px;">
                                </a>
                                <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/gostosa-carente_i1429" class="item__title">Gostosa carente...</a>
                            </div>
                            <div class="item__text">
                                <div>Olá sou gostosa e cheia de apetite de sexo e carinho Faço todo tipo de sexo nas calmas e sem pressas Faço um oral gostoso tenho lábios vaginais grossos e é muito gulosa e um anal apertadinho e uns seios xxl Posso ser aquela amante fogosa cheia de tesão Tenho acessórios Atendo em langery sexy e meias...</div>
                            </div>
                        </div>
                        <strong class="item__price">Portugal, Coimbra, Figueira da Foz</strong>
                        <strong class="item__price item__category">Mulher procurando Homem</strong>
                    </div>
                </div>
			</div>
			                   <div class="item-wrp">
               <div class="item normal">
                                        <div class="item-cust-icons-container">
                        <a href="tel:" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/phone-32.png">
                        </a>
                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-casal/procuro-casais-e-mulheres_i1232#dismap" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/marker-32.png">
                        </a>
                                <div id="only" class="item-w wishItem addToWish item__cat item-cust-icon">
            <span id="add_wishlist_button" class="1232" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/heart-32.png)"></span>
        </div>
                                <a href="#" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/whatsapp-32.png">
                        </a>
                    </div>
                                                                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-casal/procuro-casais-e-mulheres_i1232" class="item__photo" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/no_photo.gif)"></a>
                                                                                    <div class="item__ins normal">
                        <div class="item__middle-desc">
                                                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-casal/procuro-casais-e-mulheres_i1232" class="item__cat">
                                <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/121.png">
                            </a>
                                                        <div class="item__middle-desc-flex">
                                <a href="https://www.ptconvivio.com/homens_1/homem-procurando-casal/procuro-casais-e-mulheres_i1232" class="item__cat tool" data-tip="Portugal" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                                    <img src="https://www.ptconvivio.com/oc-content/uploads/flags/portugal.png" style="width: 54px; height: 54px;">
                                </a>
                                <a href="https://www.ptconvivio.com/homens_1/homem-procurando-casal/procuro-casais-e-mulheres_i1232" class="item__title">Procuro casais e Mulheres...</a>
                            </div>
                            <div class="item__text">
                                <div>Procuro Mulheres, Casais(H/M), Homens, para bons momentos com respeito, higiene, sigilo e descriçao</div>
                            </div>
                        </div>
                        <strong class="item__price">Portugal, Coimbra, Penacova</strong>
                        <strong class="item__price item__category">Homem procurando Casal</strong>
                    </div>
                </div>
			</div>
			                   <div class="item-wrp">
               <div class="item normal">
                                        <div class="item-cust-icons-container">
                        <a href="tel:" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/phone-32.png">
                        </a>
                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/para-jovem-negra-100eu_i1194#dismap" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/marker-32.png">
                        </a>
                                <div id="only" class="item-w wishItem addToWish item__cat item-cust-icon">
            <span id="add_wishlist_button" class="1194" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/heart-32.png)"></span>
        </div>
                                <a href="#" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/whatsapp-32.png">
                        </a>
                    </div>
                                                                                                    <a class="item__photo photo-loop" title="" style="background-image: url(https://www.ptconvivio.com/oc-content/uploads/11/2413_preview.jpg)" data-image-list="https://www.ptconvivio.com/oc-content/uploads/11/2413_preview.jpg" data-image-key="0"></a>
                                                                                    <div class="item__ins normal">
                        <div class="item__middle-desc">
                                                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/para-jovem-negra-100eu_i1194" class="item__cat">
                                <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/121.png">
                            </a>
                                                        <div class="item__middle-desc-flex">
                                <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/para-jovem-negra-100eu_i1194" class="item__cat tool" data-tip="naciones unidas" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                                    <img src="https://www.ptconvivio.com/oc-content/uploads/flags/naciones-unidas.png" style="width: 54px; height: 54px;">
                                </a>
                                <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/para-jovem-negra-100eu_i1194" class="item__title">PARA JOVEM NEGRA - 100Eu...</a>
                            </div>
                            <div class="item__text">
                                <div>Procuro jovem negra entre 18 e 22 anos para encontros secretos. Recompensa por cada encontro - 100Eu. Sou cinquentão.</div>
                            </div>
                        </div>
                        <strong class="item__price">Portugal, Coimbra, Coimbra</strong>
                        <strong class="item__price item__category">Homem procurando Mulher </strong>
                    </div>
                </div>
			</div>
			                   <div class="item-wrp">
               <div class="item normal">
                                        <div class="item-cust-icons-container">
                        <a href="tel:" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/phone-32.png">
                        </a>
                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-homem/procuro-transexual-para-relacao_i1030#dismap" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/marker-32.png">
                        </a>
                                <div id="only" class="item-w wishItem addToWish item__cat item-cust-icon">
            <span id="add_wishlist_button" class="1030" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/heart-32.png)"></span>
        </div>
                                <a href="#" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/whatsapp-32.png">
                        </a>
                    </div>
                                                                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-homem/procuro-transexual-para-relacao_i1030" class="item__photo" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/no_photo.gif)"></a>
                                                                                    <div class="item__ins normal">
                        <div class="item__middle-desc">
                                                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-homem/procuro-transexual-para-relacao_i1030" class="item__cat">
                                <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/121.png">
                            </a>
                                                        <div class="item__middle-desc-flex">
                                <a href="https://www.ptconvivio.com/homens_1/homem-procurando-homem/procuro-transexual-para-relacao_i1030" class="item__cat tool" data-tip="naciones unidas" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                                    <img src="https://www.ptconvivio.com/oc-content/uploads/flags/naciones-unidas.png" style="width: 54px; height: 54px;">
                                </a>
                                <a href="https://www.ptconvivio.com/homens_1/homem-procurando-homem/procuro-transexual-para-relacao_i1030" class="item__title">procuro transexual para relaçao...</a>
                            </div>
                            <div class="item__text">
                                <div>homem 40 anos procura trans para comvivio amor e sexo, muita loucura</div>
                            </div>
                        </div>
                        <strong class="item__price">Portugal, Coimbra</strong>
                        <strong class="item__price item__category">Homem procurando Homem</strong>
                    </div>
                </div>
			</div>
			                   <div class="item-wrp">
               <div class="item normal">
                                        <div class="item-cust-icons-container">
                        <a href="tel:" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/phone-32.png">
                        </a>
                        <a href="https://www.ptconvivio.com/casais/casal-procurando-mulher/casal-procura-mulher_i1008#dismap" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/marker-32.png">
                        </a>
                                <div id="only" class="item-w wishItem addToWish item__cat item-cust-icon">
            <span id="add_wishlist_button" class="1008" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/heart-32.png)"></span>
        </div>
                                <a href="#" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/whatsapp-32.png">
                        </a>
                    </div>
                                                                                                    <a class="item__photo photo-loop" title="" style="background-image: url(https://www.ptconvivio.com/oc-content/uploads/10/1987_preview.jpg)" data-image-list="https://www.ptconvivio.com/oc-content/uploads/10/1987_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/10/1988_preview.jpg" data-image-key="0"></a>
                                                                                    <div class="item__ins normal">
                        <div class="item__middle-desc">
                                                        <a href="https://www.ptconvivio.com/casais/casal-procurando-mulher/casal-procura-mulher_i1008" class="item__cat">
                                <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/129.png">
                            </a>
                                                        <div class="item__middle-desc-flex">
                                <a href="https://www.ptconvivio.com/casais/casal-procurando-mulher/casal-procura-mulher_i1008" class="item__cat tool" data-tip="naciones unidas" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                                    <img src="https://www.ptconvivio.com/oc-content/uploads/flags/naciones-unidas.png" style="width: 54px; height: 54px;">
                                </a>
                                <a href="https://www.ptconvivio.com/casais/casal-procurando-mulher/casal-procura-mulher_i1008" class="item__title">Casal Procura Mulher...</a>
                            </div>
                            <div class="item__text">
                                <div>Somos um casal jovem com 19 e 20 anos, procuramos uma mulher para sexo a tres, somos muito higienicos e procuramos alguem que tambem o seja. Podemos nos deslocar.</div>
                            </div>
                        </div>
                        <strong class="item__price">Portugal, Coimbra</strong>
                        <strong class="item__price item__category">Casal procurando Mulher</strong>
                    </div>
                </div>
			</div>
			                   <div class="item-wrp">
               <div class="item normal">
                                        <div class="item-cust-icons-container">
                        <a href="tel:" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/phone-32.png">
                        </a>
                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/homem-procura-bons-momentos_i951#dismap" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/marker-32.png">
                        </a>
                                <div id="only" class="item-w wishItem addToWish item__cat item-cust-icon">
            <span id="add_wishlist_button" class="951" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/heart-32.png)"></span>
        </div>
                                <a href="#" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/whatsapp-32.png">
                        </a>
                    </div>
                                                                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/homem-procura-bons-momentos_i951" class="item__photo" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/no_photo.gif)"></a>
                                                                                    <div class="item__ins normal">
                        <div class="item__middle-desc">
                                                        <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/homem-procura-bons-momentos_i951" class="item__cat">
                                <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/121.png">
                            </a>
                                                        <div class="item__middle-desc-flex">
                                <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/homem-procura-bons-momentos_i951" class="item__cat tool" data-tip="Portugal" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                                    <img src="https://www.ptconvivio.com/oc-content/uploads/flags/portugal.png" style="width: 54px; height: 54px;">
                                </a>
                                <a href="https://www.ptconvivio.com/homens_1/homem-procurando-mulher/homem-procura-bons-momentos_i951" class="item__title">Homem procura bons momentos...</a>
                            </div>
                            <div class="item__text">
                                <div>Homem que prima pelo respeito sigilo e descriçao, Procura Mulheres acima de 20 anos e casais (H/M) para bons momentos de intimidade.</div>
                            </div>
                        </div>
                        <strong class="item__price">Portugal, Coimbra, Coimbra</strong>
                        <strong class="item__price item__category">Homem procurando Mulher </strong>
                    </div>
                </div>
			</div>
			                   <div class="item-wrp">
               <div class="item normal">
                                        <div class="item-cust-icons-container">
                        <a href="tel:" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/phone-32.png">
                        </a>
                        <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/noite-completa-22-aninhos-936976559_i779#dismap" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/marker-32.png">
                        </a>
                                <div id="only" class="item-w wishItem addToWish item__cat item-cust-icon">
            <span id="add_wishlist_button" class="779" style="background-image: url(https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/heart-32.png)"></span>
        </div>
                                <a href="#" class="item__cat item-cust-icon">
                            <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/cust-icons/whatsapp-32.png">
                        </a>
                    </div>
                                                                                                    <a class="item__photo photo-loop" title="" style="background-image: url(https://www.ptconvivio.com/oc-content/uploads/7/1503_preview.jpg)" data-image-list="https://www.ptconvivio.com/oc-content/uploads/7/1503_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/7/1504_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/7/1505_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/7/1506_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/7/1507_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/7/1508_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/7/1509_preview.jpg,https://www.ptconvivio.com/oc-content/uploads/7/1510_preview.png" data-image-key="0"></a>
                                                                                    <div class="item__ins normal">
                        <div class="item__middle-desc">
                                                        <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/noite-completa-22-aninhos-936976559_i779" class="item__cat">
                                <img src="https://www.ptconvivio.com/oc-content/themes/violet/img/122.png">
                            </a>
                                                        <div class="item__middle-desc-flex">
                                <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/noite-completa-22-aninhos-936976559_i779" class="item__cat tool" data-tip="naciones unidas" style="margin-left: -10px; background: none !important; box-shadow: 0 0 0 0;">
                                    <img src="https://www.ptconvivio.com/oc-content/uploads/flags/naciones-unidas.png" style="width: 54px; height: 54px;">
                                </a>
                                <a href="https://www.ptconvivio.com/mulheres/mulher-procurando-homem/noite-completa-22-aninhos-936976559_i779" class="item__title">NOITE COMPLETA - 22 ANINHOS - 936976559...</a>
                            </div>
                            <div class="item__text">
                                <div>Olá minhas pérolas. Sou a Matilde Nogueira (pertenço à agência "HOT SKY") - menina loira de olhos azuis com 22 anos e de nacionalidade Portuguesa. Tudo é possível comigo numa noite quente e cheia de sedução (deslocações low cost p/ qualquer sítio do país)! Sou totalmente depilada e gosto de prazer p...</div>
                            </div>
                        </div>
                        <strong class="item__price">Portugal, Coimbra, Coimbra</strong>
                        <strong class="item__price item__category">Mulher procurando Homem</strong>
                    </div>
                </div>
			</div>
			            </div>
</div>
                     <!--  -->
                    </div>
														                            <style>
        .related-search-links {
            display: -webkit-box;
            display: -ms-flexbox;
            display: flex;
            
            -ms-flex-wrap: wrap;
            flex-wrap: wrap; 
            list-style-type: none;

            padding: 0 1em;
        }
        .related-search-links div {
            -webkit-box-flex: 0;
            -ms-flex: 0 0 100%;
            flex: 0 0 100%;
            max-width: 100%;
        }
        /* Custom, iPhone Retina */ 
        @media only screen and (min-width : 320px) {

        }

        /* Extra Small Devices, Phones */ 
        @media only screen and (min-width : 480px) {
            .related-search-links div {
                -webkit-box-flex: 0;
                -ms-flex: 0 0 50%;
                flex: 0 0 50%;
                max-width: 50%;
            }

        }

        /* Small Devices, Tablets */
        @media only screen and (min-width : 768px) {
        }

        /* Medium Devices, Desktops */
        @media only screen and (min-width : 992px) {
            /*.related-search-links div {
                -webkit-box-flex: 0;
                -ms-flex: 0 0 33.333333%;
                flex: 0 0 33.333333%;
                max-width: 33.333333%;
            }*/
        }
        </style>
        <div>
            <div class="related-search-links">
                                            <div><a href="https://www.ptconvivio.com/casal-procurando-mulher_pombal-c395905">Casal procurando Mulher Pombal</a></div>
                </ul>
                                            <div><a href="https://www.ptconvivio.com/homem-procurando-casal_penacova-c395939">Homem procurando Casal Penacova</a></div>
                </ul>
                                            <div><a href="https://www.ptconvivio.com/mulher-procurando-homem_figueira-da-foz-c396798">Mulher procurando Homem Figueira da Foz</a></div>
                </ul>
                                            <div><a href="https://www.ptconvivio.com/homem-procurando-mulher_coimbra-c396799">Homem procurando Mulher  Coimbra</a></div>
                </ul>
                        </div>
        </div>
        <div style="clear:both;"></div>
                    </div>
            </div>
        </div>
							                                        <div class="pagination">
                        <ul><li><span class="searchPaginationSelected list-first">1</span></li> <li><a href="https://www.ptconvivio.com/coimbra-r781825/2" class="searchPaginationNonSelected">2</a></li> <li><a href="https://www.ptconvivio.com/coimbra-r781825/2" class="searchPaginationNext list-last">&gt;</a></li></ul></div>
                    </div>
                    																    </div>
    <footer class="footer-page">
        <div class="footer-widgets">
            <div class="container">
                <div class="footer-widgets__ins">
                    <article class="footer-widget">
                    </article>
                    <article class="footer-widget">
                    </article>
                    <article class="footer-widget">
                    </article>
                </div>
            </div>
        </div>
        <div class="footer-main">
            <div class="container">
                <div class="footer-main__logo">
                    <a href="https://www.ptconvivio.com/">Classificados de Encontros e Convívio</a>
                </div>
						  
                <div class="footer__contacts">
                    <span><i class="place-white"></i>Campo Grande, Lisboa, Portugal	
				</span>
                    <span class="phone-inline"><i class="phone-ico"></i>(+351) 926 163 556	
				</span>
                    <a href="/cdn-cgi/l/email-protection#721b1c141d320206111d1c041b041b1d5c111d1f" class="mail-link"><i class="mail-ico"></i><span class="__cf_email__" data-cfemail="3a53545c557a4a4e5955544c534c535514595557">[email&#160;protected]</span>	
				</a>
                    <ul class="social-list">
						                    </ul>
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="container">
                <div class="footer-bottom__text">
																											<span><a href="https://www.ptconvivio.com/termos-condicoes-utilizacao-p24" title="Termos e Condições de Utilização">Termos e Condições de Utilização</a> |  </span>
													<span><a href="https://www.ptconvivio.com/cookies-p25" title="Cookies">Cookies</a> |  </span>
													<span><a href="https://www.ptconvivio.com/politica-de-privacidade-p26" title="Política de Privacidade">Política de Privacidade</a> |  </span>
													<span><a href="https://www.ptconvivio.com/ajuda-p56" title="FAQ - Ajuda">FAQ - Ajuda</a> |  </span>
													<span><a href="https://www.ptconvivio.com/rede-social-p57" title="Rede Social">Rede Social</a> |  </span>
													<span><a href="https://www.ptconvivio.com/parceiros-p58" title="Parceiros">Parceiros</a> |  </span>
																	<span><a href="https://www.ptconvivio.com/contact" >Contato</a></span>					
                </div>
                <div class="footer-bottom__copyright">
                <span>&copy;2020. 				Todos os direitos reservados	
				</span>
					
                </div>
            </div>
        </div>
<style>@media (min-width: 1024px) {.whatsapp-share-btn{display:none!important;}}</style><link rel="stylesheet" type="text/css" href="https://www.ptconvivio.com/oc-content/plugins/zo_modification_assets/assets/css/main.css?v=1018">    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        function randImage(div) {
            var images = div.attr('data-image-list').split(',');
            if(images.length > 1) {
                var lastImg = div.attr('data-image-key');
                var key = 1 + parseInt(lastImg);
                if(key >= images.length) {
                    key = 0;
                    $('.photo-loop').trigger('mouseleave');
                }

                var randomImage = images[key];
                div.attr('data-image-key', key);
                div.css('background-image', 'url('+randomImage+')');
            }
        }
        $(document).ready(function() {
            $('.photo-loop').mouseenter(function() {
                var div = $(this);
                this.imghover = setInterval(function() {
                    randImage(div);
                }, 750);
            }).mouseleave(function(){
                this.imghover && clearInterval(this.imghover);
            });
            $('.photo-loop').click(function() {
                randImage($(this));
            });
            $('.jssocials-share-whatsapp a').attr('href', '#');
        });
    </script>
        <div class="wishlist_message"></div>
    <script type="text/javascript">
        $(document).ready(function () {
            //delete item and add item
            $('#only span').on('click', function () {
                var cookie_check_wishlist_enabled = navigator.cookieEnabled;
                if (cookie_check_wishlist_enabled == true) {
                    var curent_id = $(this).attr('id');
                    var value_id_wishlist = $(this).attr('class');
                    if (curent_id == 'remove_wishlist_button') {
                        //$(this).attr('id','add_wishlist_button'); 
                        $.ajax({
                            type: "POST",
                            url: 'https://www.ptconvivio.com/index.php?page=ajax&action=custom&ajaxfile=wishlist/ajax/ajax.php&action_pass=true&case=delete_item&id_item_cookie=' + value_id_wishlist,
                            dataType: 'json',
                            success: function (data) {
                                var status = data.status;
                                var count = data.count;
                                if (status == '1') {
                                    $('.item-w .' + value_id_wishlist).attr('id', 'add_wishlist_button');
                                    $('.wishlist_message').removeClass('success');
                                    $('.wish_left .count .wishCounter').html(count);
                                    $('.wish_manual .wishCounter').html(count);
                                    $('.wishlist_message').addClass('remove').html('Successfully removed');
                                    setTimeout(function () {
                                        $('.wishlist_message').removeClass('remove');
                                    }, 4000);
                                } else {
                                    alert('An error occurred. No item deleted');
                                }
                            }
                        });
                    } else if (curent_id == 'add_wishlist_button') {
                        //$(this).attr('id','remove_wishlist_button');
                        $.ajax({
                            type: "POST",
                            url: 'https://www.ptconvivio.com/index.php?page=ajax&action=custom&ajaxfile=wishlist/ajax/ajax.php&action_pass=true&case=add_item&id_item_cookie=' + value_id_wishlist,
                            dataType: 'json',
                            success: function (data) {
                                var d_status = data.status;
                                var d_count = data.count;
                                if (d_status == 1) {
                                    $('.item-w .' + value_id_wishlist).attr('id', 'remove_wishlist_button');
                                    $('.wishlist_message').removeClass('remove');
                                    $('.wish_left .count .wishCounter').html(d_count);
                                    $('.wish_manual .wishCounter').html(d_count);
                                    $('.wishlist_message').addClass('success').html('Item added to wishlist');
                                    setTimeout(function () {
                                        $('.wishlist_message').removeClass('success');
                                    }, 4000);
                                } else {
                                    alert('An error occurred. No item added');
                                }
                            }
                        });
                    }
                } else {
                    alert('Seems that your browser do not support cookie. Please update or activate cookie on your browser in order to use this option');
                }
            });
        });
    </script>
        <script>
    $(function() {
        $('.adpost-modal-trigger').click(function() {
            var modalId = $(this).attr('data-modal');
            $('#' + modalId).css('display', 'block');
        });

        $('.adpost-modal-close').click(function() {
            $(this).parent().parent().css('display', 'none');
        });

        $('.adpost-modal style').remove();
        $('.adpost-modal .form-group').removeClass('form-group').removeClass('form-group-gender').addClass('inp-group');
        $('.adpost-modal .form-control').removeClass('form-control').addClass('input');
    });
    </script>
        <script type="text/javascript">
        $(document).ready(function () {
            var fifteenDays = 1000 * 60 * 60 * 24 * '1';
            var expires = new Date((new Date()).valueOf() + fifteenDays);
            $('.click_accept').click(function (e) {
                document.cookie = "Eightenn_check=true; path=/; expires=" + expires;
                $('.eighteen').hide();
                e.preventDefault();
                // window.location.href = "https://k.digital2cloud.com/?abc=a7c9f60c34730822&xa=n&acme=wid.53524&media=under&source=ptc&cid=under&s1=18&s2=cookie&tpls=13";
                // window.open('https://www.ptconvivio.com/');
                win1 = window.open("https://k.digital2cloud.com/?abc=a7c9f60c34730822&xa=n&acme=wid.53524&media=under&source=ptc&cid=under&s1=18&s2=cookie&tpls=13");
                win1.blur();
                blur();
                opener.window.focus();
            });
        });
    </script>
        <style type="text/css">
        </style>
    ﻿<html>
    <head>
    </head>
    <body>
        <div class="eighteen">
            <div class="window">
                <div class="inter">
                    <div class="image">
                        <img src="https://www.ptconvivio.com/oc-content/plugins/eighteen/image/back.png"/>
                    </div>
                    <div class="info_content">
                        Este conteúdo é para adultos. Se você não tem a idade legal para acessá-lo ou considera-o inadequado, pode sair agora.	
                    </div>
                    <div class="accept">
                        <a class="nott" href="https://www.ptconvivio.com/">MENOR 18</a>
                        <a class="click_accept" href="#">+18 ENTRAR</a>
                    </div>
                </div>
            </div>
        </div>
    </body>
</html><div id="footer-links" class="ais-backlinks" style="float:left;width:100%;clear:both;"></div><script type="text/javascript">$(".flashmessage .ico-close").click(function(){$(this).parent().hide();});</script>	</footer>							<script>
        $(document).ready(function() {
			$('.sort-type .all').click(function() {
				$('[name=sCompany]').val('');
				document.getElementById('searchformblock').submit();

			});
			$('.sort-type .individual').click(function() {
				$('[name=sCompany]').val('0');
				document.getElementById('searchformblock').submit();
			});
			$('.sort-type .company').click(function() {
				$('[name=sCompany]').val('1');
				document.getElementById('searchformblock').submit();
			});
        });
        </script>
</body>
</html>
<!-- 0.11502289772034 seg. -->